Dzisiaj jest 12 grudnia 2019, 07:45

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Po umyciu nie odpala

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

Awatar użytkownika
 
Posty: 10
Rejestracja: 12 lutego 2013, 14:05
Lokalizacja: Suwałki
Motocykl:

Po umyciu nie odpala

Post » 03 października 2013, 14:30

Witam. Umyłem dziś swojego fajera 929, po umyciu odpalił zagrzał się do około 50 stopni zgasł i teraz nie chce odpalić :( Wicie może co to może być ? pozdrawiam wujków mechaników :okulary:

 
Posty: 1627
Rejestracja: 01 maja 2007, 20:22
Pochwały: 10
Motocykl:

Post » 03 października 2013, 16:40

zalałeś jakieś kostki,przekaźnik może spalił się bezpiecznik, sprężone powietrze przedmuchać wszystkie połączenia el

Awatar użytkownika
 
Posty: 10
Rejestracja: 12 lutego 2013, 14:05
Lokalizacja: Suwałki
Motocykl:

Post » 03 października 2013, 17:28

Już po kłopocie postał i odpalił :)

Awatar użytkownika
 
Posty: 30
Rejestracja: 08 kwietnia 2012, 09:51
Lokalizacja: Brzesko
Pochwały: 1
Motocykl:

Post » 03 października 2013, 20:54

widze ze masz ten sam model co ja bez Hissa (tzn mialem bo teraz posiadam Hissa ) jesli umyles moto i nie odpalilo rozbierz wszystko i przegladnij polaczenie stykowe od elektryki ,a dokladnie kostki masowe z przodu i kolo airboxa ,dmuchaj na zimno bo ja przez wlasnie takie nie sprawdzenie wszystkiego po umyciu i przejechaniu paru km zajechalem calkiem elektryke a to jest ból tego modelu

Awatar użytkownika
 
Posty: 139
Rejestracja: 02 lutego 2009, 13:30
Lokalizacja: Wolbórz/Piotrkov
Motocykl: JASZCZOMP TYSIONC
Rok produkcji: 2004

Post » 22 listopada 2013, 23:45

kumpel miał 929 w której normą był foch po myciu :D moto wysychało i jeździło bez problemu, miał ją kilka lat i jakoś nie miał czasu zeby to ogarnąć :D

 
Posty: 9
Rejestracja: 26 maja 2011, 19:32
Lokalizacja: Gdańsk
Motocykl: 929RR
Rok produkcji: 2001

Post » 26 listopada 2013, 20:59

K3Xroz dobrze mówi, sprawdź instalację elektryczną bo może to się źle skończyć. U mnie zaśniedziała kostka z prawej strony w okolicy ramy, która jest owinięta izolacją , a w konsekwencji padł alternator. Więc mimo, iż odpalił to sprawdź elektrykę póki wszystko działa. Pozdrawiam

Awatar użytkownika
 
Posty: 60
Rejestracja: 08 maja 2013, 17:17
Lokalizacja: LBI
Motocykl: Honda CBR 929 RR sc44
Rok produkcji: 2001

Re: Po umyciu nie odpala

Post » 29 kwietnia 2014, 21:42

niestety ostatnio ,dokładnie przedwczoraj jechałem od kumpla i mnie deszcz złapał ,dojechałem do domu i nie używałem moto 2 dni, zachodzę do garażu chcę odpalić a on wogle nie chcę złapać ... czy tak jak piszecie w temacie może to być głównie elektryka? podkreślę że tydzień temu odebrałem bladego od mechanika po wymianie świec zapłonowych ,płynów ,reg. zaworów i synchro. Proszę o pomoc

Awatar użytkownika
 
Posty: 30
Rejestracja: 08 kwietnia 2012, 09:51
Lokalizacja: Brzesko
Pochwały: 1
Motocykl:

Re: Po umyciu nie odpala

Post » 09 maja 2014, 18:29

Jeżeli nie rozbierzesz i nie zobaczysz to się nie przekonasz wszystko możne być czynnikiem nieodpalania moto najgorsza jest elektryka porozkręcaj i posprawdzaj , ja pól sezonu nie jeździłem na swoim , tylko wymieniałem każdy kabelek po kabelku , a teraz śmiga jak marzenie , możne straciłem czas ale nie straciłem pieniędzy a teraz jestem w 100 % pewny ze nic nie powinno się dziać :)


Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości