Dzisiaj jest 11 lipca 2020, 14:11

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Poszukiwany lewy przełącznik (świateł) - wersja USA

Tematy dotyczące ogólnych zagadnień Hondy Fireblade CBR954RR SC50 2002-2003

Moderatorzy: maciekx, Tytus

Awatar użytkownika
 
Posty: 210
Rejestracja: 23 maja 2008, 18:27
Lokalizacja: Warszawa
Motocykl: CBR 954
Rok produkcji: 2002

Poszukiwany lewy przełącznik (świateł) - wersja USA

Post » 11 marca 2009, 11:06

Witam,
Poszukuję lewego przełącznika (świateł) może być nawet uszkodzony. Mi najbardziej zależy na zabezpieczeniu przed odpaleniem moto bez wciśniętego sprzęgła, moje jest popsute (brakuje tego co powinno być w środku)

Awatar użytkownika
 
Posty: 718
Rejestracja: 10 stycznia 2008, 18:23
Lokalizacja: Rzeszów
Pochwały: 6
Motocykl: 1000 RR HRC
Rok produkcji: 2007

Re: Poszukiwany lewy przełącznik (świateł) - wersja USA

Post » 11 marca 2009, 11:28

Adam K pisze:Witam,
Poszukuję lewego przełącznika (świateł) może być nawet uszkodzony. Mi najbardziej zależy na zabezpieczeniu przed odpaleniem moto bez wciśniętego sprzęgła, moje jest popsute (brakuje tego co powinno być w środku)

Szanse na znalezienie tego sa bardzo nikle. Ogolnie przelaczniki swiatel sa strasznie ciezkie do zdobycia a nie mowiac juz o wersji usa w ktorej przelacznik sie rozni. Szukaj na ebayu.
nie wiem o co Ci chodzi z tym odpalaniem bez sprzegla ? przeciez 954 nie am czegos takeigo .

Awatar użytkownika
 
Posty: 210
Rejestracja: 23 maja 2008, 18:27
Lokalizacja: Warszawa
Motocykl: CBR 954
Rok produkcji: 2002

Post » 11 marca 2009, 12:03

Rudisz, do przełącznika od dołu wchodzą dwa przewody , a moto jak mam na biegu to czy ze sprzęgłem czy bez nie jestem w stanie odpalić, dopiero jak wrzucę na luz to odpala

Awatar użytkownika
 
Posty: 718
Rejestracja: 10 stycznia 2008, 18:23
Lokalizacja: Rzeszów
Pochwały: 6
Motocykl: 1000 RR HRC
Rok produkcji: 2007

Post » 11 marca 2009, 12:18

Ale co mowisz ze przez przelacznik Ci nie odpala na sprzegle ? nie mozesz jakos tych kabli zlutowac albo cos jesli reszte masz dobra ? Ciezko jest dorwac taki przelacznik wiec lepiej cos z nim pokombinuj zeby naprawic.

Awatar użytkownika
 
Posty: 210
Rejestracja: 23 maja 2008, 18:27
Lokalizacja: Warszawa
Motocykl: CBR 954
Rok produkcji: 2002

Post » 11 marca 2009, 13:04

Wystarczy zewrzeć te dwa kabelki i wtedy będzie i odpalał na biegu ,ale będzie też istaniała możliwość odpalenia sprzęta na biegu a bez sprzęgła ,a tego bym wolał uniknąć i właśnie myślałem, że będę mógł przeszczepić jakieś części z innego przełącznika do swojego.

Awatar użytkownika
 
Posty: 718
Rejestracja: 10 stycznia 2008, 18:23
Lokalizacja: Rzeszów
Pochwały: 6
Motocykl: 1000 RR HRC
Rok produkcji: 2007

Post » 11 marca 2009, 13:07

W takim przypadku nie chodzi Ci chyba o przelacznik swiatel tylko zaplonu? A takowy mam w kawalkach jesli chcesz

 
Posty: 408
Rejestracja: 25 czerwca 2008, 22:57
Lokalizacja: Lublin
Pochwały: 3
Motocykl: sc57 04'
Rok produkcji: 0

Post » 11 marca 2009, 14:11

chodzi pewnie o lewy przełącznik a konkretnie ten malutki przycisk który jest przy klamce sprzęgła. dzięki niemu jak wciśniesz sprzęgło komputer wie że może zakręcić rozrusznikiem bo moto jest wysprzęglone. zdaje się że mam takie coś. poszukam i wyślę prywatną wiadomość.

 
Posty: 15
Rejestracja: 08 lutego 2009, 22:57
Lokalizacja: ZG
Motocykl: 954rr
Rok produkcji: 2003

Post » 11 marca 2009, 23:44

to się podepnę pod temacik, czy ktoś dla wersji USA/UK próbował zrobić włącznik/wyłącznik świateł mijania ewentualnie czy da rade bez problemu podpiąć przełączniki z wersji euro ?

Awatar użytkownika
 
Posty: 210
Rejestracja: 23 maja 2008, 18:27
Lokalizacja: Warszawa
Motocykl: CBR 954
Rok produkcji: 2002

Post » 13 marca 2009, 10:07

" Synek " będę wdzięczny za pomoc

 
Posty: 408
Rejestracja: 25 czerwca 2008, 22:57
Lokalizacja: Lublin
Pochwały: 3
Motocykl: sc57 04'
Rok produkcji: 0

Post » 13 marca 2009, 10:49

chodzi o takie coś?? czy cały ten przełącznik zespolony?? bo tego zespolonego to już nie mam niestety.
przymocowane to było do pompy sprzęgła od VFR ale chyba do każdej hondy będzie pasować. jak się naciska klamkę to ona wciska ten właśnie mały przycisk.

[ Dodano: Pią Mar 13, 2009 10:07 am ]
anarcho, obawiam się że nie da rady tego tak poprostu zamontować. trzeba by ingerować w instalacje elektryczną żeby podprowadzić kabelki od świateł do przełącznika. kostki bedą pewnie inne ale jest to do zrobienia jeśli masz cierpliwość, jakieś zdolności manualne, umiesz obsługiwać lutownicę i czytać schemat elektryczny. z tego co widzę to 954 ma zupełnie inne przełączniki lewe niż reszta motocykli hondy ale za to prawy jest taki sam więc jeśli już byś się decydował na taką zabawę to proponuję zamienić prawy przełącznik na taki który ma wbudowany włącznik do świateł.
Załączniki
przycisk.JPG

Awatar użytkownika
 
Posty: 210
Rejestracja: 23 maja 2008, 18:27
Lokalizacja: Warszawa
Motocykl: CBR 954
Rok produkcji: 2002

Post » 16 marca 2009, 10:58

To może być coś podobnego, aczkolwiek teraz nie mogę tego sprawdzić ,bo moto jest w warsztacie. Jeśli chodzi o kable ,to u mnie jakieś dwa kabelki są po lewej stronie wyprowadzone i to raczej w orginale , właśnie do czegoś podobnego

 
Posty: 408
Rejestracja: 25 czerwca 2008, 22:57
Lokalizacja: Lublin
Pochwały: 3
Motocykl: sc57 04'
Rok produkcji: 0

Post » 16 marca 2009, 11:43

czy ktoś kto ma 954 mógłby sprawdzić czy ma taki czujnik czy może inaczej on wygląda?? bo to jest z vfr800. montowany jest do dźwigni sprzęgła (podstawy), gdzieś pewnie od dołu.


Wróć do Ogólne (CBR954RR SC50)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość