Dzisiaj jest 05 sierpnia 2020, 17:48

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

temepratura

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR1000RR SC57 2004-2007

Moderatorzy: maciekx, Tytus

 
Posty: 66
Rejestracja: 02 lutego 2008, 20:41
Lokalizacja: wrocek
Pochwały: 1
Motocykl: sc59
Rok produkcji: 0

temepratura

Post » 30 kwietnia 2009, 19:48

Witam wszystkich mam pytanko,dzisiaj odebrałem moto z serwisu i oczywiście musiałem zrobić mała rundkę. Przebieg 2500.Był sprawdzany luz zaworowy{wszystko ok},swiece,wymieniony został płyn w sprzęgle i płyn chłodniczy.Zauważyłem że teraz na postoju temperatura wzrasta nawet do 111 nawet wskoczyło 112 stopni oczywiście wentylator włącza się wcześniej,czy u was tez dochodzi do takiej temperatury,ma coś do tego że został wymieniony płyn.Wcześniej jak pamiętam nie dochodzilo do 111.

 
Posty: 793
Rejestracja: 20 lipca 2008, 16:42
Lokalizacja: krasnysta
Pochwały: 22
Motocykl: w narzędziach to z 5x929
Rok produkcji: 2000

Post » 30 kwietnia 2009, 21:12

Sprawdź w zbiorniczku wyrównawczym poziom płynu po przejażdżce
wciąż zajmuję się serwisem

Awatar użytkownika
 
Posty: 309
Rejestracja: 28 grudnia 2008, 19:33
Lokalizacja: Bytom
Pochwały: 2
Motocykl: FRANEK
Rok produkcji: 0

Post » 30 kwietnia 2009, 21:20

a może to dlatego, że już się upalnie zaczęło robić? dziś było dosyć gorąco i też zauważyłam, że Franciszek się szybciej grzał niż zwykle... no ale do 111 aż nie dochodził, max 106
Franek mój to jest to, kocham go!

 
Posty: 175
Rejestracja: 21 listopada 2007, 11:58
Lokalizacja: NOL
Motocykl: GSXR 1000 K8
Rok produkcji: 0

Post » 30 kwietnia 2009, 21:25

112 stopni jest możliwe i nic sie nie dzieje.Uzyskane w gorący dzień na paradzie.
You can't fuck with

Awatar użytkownika
 
Posty: 937
Rejestracja: 31 grudnia 2008, 16:05
Lokalizacja: W-wa
Pochwały: 11
Motocykl: SC57a
Rok produkcji: 2004

Post » 30 kwietnia 2009, 22:28

jak się wlokę czasami to do 113 dojdzie :wnerwiony:

 
Posty: 66
Rejestracja: 02 lutego 2008, 20:41
Lokalizacja: wrocek
Pochwały: 1
Motocykl: sc59
Rok produkcji: 0

Post » 01 maja 2009, 09:11

Dzięki za odpowiedzi,Cziken sprawdzę równiez ten poziom płynu.

Awatar użytkownika
 
Posty: 628
Rejestracja: 18 stycznia 2009, 18:55
Lokalizacja: Gliwice
Pochwały: 3
Motocykl: cbr 929
Rok produkcji: 2000

Post » 01 maja 2009, 10:15

Hej,
ja też zauważyłem że po zmianie płynu chłodniczego moto szybciej się nagrzewa (zalałem dynagell 2000), ale jestem z tego zadowolony bo nie muszę długo czekać aż się moto rozgrzeje - zakładam skórę, kask i rękawice a tu pyk 40^C i Houston macie pozwolenie na start :P. A może jest to spowodowane wyższą temp otoczenia :P nie wiem :D Ale nie zauważyłem żeby moto nagrzewało mi się bardziej niż 108^C. Nawet przy przeciskaniu się przez korki

Awatar użytkownika
 
Posty: 50
Rejestracja: 17 maja 2011, 22:11
Lokalizacja: B-stok/Wa
Motocykl: zx6r B1H 03 CBR 1000RR 04
Rok produkcji: 2004

Post » 17 maja 2011, 22:22

Pytanie jak stoicie w miejscu jak sie wlaczy wentyl to zbije wam temperature? Zastanawiam sie czy korka nie mam do wymiany. Wentyl sie włącza a temp. Pozostaje 110-111. Raczej chyba nie termostat. Moge kupic za 240 termostat HRC Honda racingowy ktory otwiera sie przy troche nizszej temp.
Motocykl kupilem niedawno od 1 wlasciciela kupioony w salonie w Polsce. W 2009 zmienial plyn. Zastanawiam sie czy nic sie nie zapowietrzylo.
Plyn w wyrownaczym jest. Z rana gdy jest zimny nie ma nadmiaru wiec wraca do ukladu. We wlewie tez widac plyn. Chlodnica raczej nagrzewa sie. przewody za termostatem raczej gorące.

W trasie 79 stopni czasem 80-95 miasto jak stoje na swiatlach dosc szybko sie podnosi. Moja 636 mniej sie grzeje.

[ Dodano: Wto Maj 17, 2011 11:12 pm ]
Widze ze nie mozna edytowac postu po 10min.
Dodam tylko ze 111 to temp po dluzszym postouj. Wentylator dziala ale motocykl sie nie schladaza do wylaczenia wentylatora by ponownie sie załaczyc po osiagnieciu temperatury.
W hondzie Plaza powiedziel ize jest oki, ale wydaje mi sie ze temperatura powinna spadac.

Awatar użytkownika
 
Posty: 163
Rejestracja: 26 marca 2010, 23:16
Lokalizacja: kalisz
Pochwały: 1
Motocykl: FIREBLADE SC59
Rok produkcji: 2008

Post » 18 maja 2011, 21:50

mam model sc 59 z angli i zauwazylem ze na ten rynek japonce dawali dwa male wentylatory(u innych widzialem jeden duzy drugi maly) ,mnie tez temp. na postoju nie spadnie

Awatar użytkownika
 
Posty: 50
Rejestracja: 17 maja 2011, 22:11
Lokalizacja: B-stok/Wa
Motocykl: zx6r B1H 03 CBR 1000RR 04
Rok produkcji: 2004

Post » 20 maja 2011, 13:13

Acha oki. Wiem ze bede i tak uklad chlodzocy robic bo wlasnie przyszly weze silikonowe firmy blu teh bede zmienial :). Tak wiec plyn chlodzacy tez bedzie zmieniony.
Pare jeszcze innych gratow jak oplt przod firmy motrax i crashe DHM.

[ Dodano: Pią Maj 20, 2011 1:54 pm ]
Te weze to firmy bule tek. Jak cos sa na ebay za smieszne pieniadze crashe tez :)

[ Dodano: Pią Maj 20, 2011 2:58 pm ]
qrde nieogarniety jestem BLU TEK performance parts.

 
Posty: 179
Rejestracja: 05 sierpnia 2010, 19:30
Lokalizacja: Kielce
Pochwały: 2
Motocykl: CBR 1000rr
Rok produkcji: 0

Post » 17 września 2011, 11:54

Witam. Wznawiam temat.
Mam podobny problem moto na postoju łapie 108-109 stopni oczywiście wentylator się włącza ale zbija tylko do 105-106 stopni i cały czas pracuje dopiero podczas jazdy maleje. Czy wszyscy tak mają? Dodam że naprawiałem chłodnicę i nie wiem czy to wina tego że ją klejłem czy te motory tak mają.
Z góry dzięki za wszelkie informacje.

 
Posty: 3403
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 104
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Seat leon 1 1.9 Tdi :)

Post » 17 września 2011, 11:59

masz coś nie tak jeżeli kleiłeś i była uszkodzona moze kanały są zajebane lub masz coś nie tak z pompą i nie ma obiegu
Oddam nerkę za cbr :)

Następna

Wróć do Usterki/awarie (CBR1000RR SC57)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości