Dzisiaj jest 17 listopada 2019, 02:25

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Problem z sc59 z odpaleniem

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR1000RR SC59 2008-2016

Moderatorzy: maciekx, Tytus

 
Posty: 4
Rejestracja: 05 maja 2014, 20:56
Motocykl: CBR 1000rr
Rok produkcji: 2008

Problem z sc59 z odpaleniem

Post » 11 listopada 2014, 14:57

wiitam, postanowiłem dzisiaj uruchomić moja cbr. Odpaliła normalnie po uzyskaniu około 56 stopni lekko dodałem gazu i od razu mi zdechła ponownie nie odpaliła . Mam mały poziom paliwa a,le rezerwa sie nie pali jeszcze. Próbowałem jeszcze z dwa razy odpalać w odstępach 10 minut i nic kręci, kręci i nie zapala.
Macie pomysł co to może byc?

 
Posty: 3403
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 104
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Seat leon 1 1.9 Tdi :)

Re: Problem z sc59 z odpaleniem

Post » 11 listopada 2014, 19:25

wlać świeże paliwo
Oddam nerkę za cbr :)

Awatar użytkownika
 
Posty: 163
Rejestracja: 26 marca 2010, 23:16
Lokalizacja: kalisz
Pochwały: 1
Motocykl: FIREBLADE SC59
Rok produkcji: 2008

Re: Problem z sc59 z odpaleniem

Post » 12 listopada 2014, 19:04

grzebales przy czyms czy nagle sie tak stalo ,jesli grzebales to napisz przy czym moze da sie ukierunkowac problem

 
Posty: 4
Rejestracja: 05 maja 2014, 20:56
Motocykl: CBR 1000rr
Rok produkcji: 2008

Re: Problem z sc59 z odpaleniem

Post » 12 listopada 2014, 19:23

Nic nie grzebałem, bo do tej pory wszystko chodziło jak należy. zawsze odpalała na dotyk i tym razem tak było, popracowała z 2 minutki łapnęła temp. 56 stopni lekko gazu i zonk :(
w sobotę zaleję pod korek paliwka i zobaczymy czy to to, aku z tego roku, kręci jak należy.

Awatar użytkownika
 
Posty: 163
Rejestracja: 26 marca 2010, 23:16
Lokalizacja: kalisz
Pochwały: 1
Motocykl: FIREBLADE SC59
Rok produkcji: 2008

Re: Problem z sc59 z odpaleniem

Post » 12 listopada 2014, 19:33

standartowo posprawdzaj wszystkie kostki mysle o tych co wchodza do licznika co lacza czache z reszta, przewody przy klamce ,dzwigni zmiany biegow,moze czujnik przechylu,napisz czy pompa paliwa chodzi ,pewnie jakis banal

 
Posty: 4
Rejestracja: 05 maja 2014, 20:56
Motocykl: CBR 1000rr
Rok produkcji: 2008

Re: Problem z sc59 z odpaleniem

Post » 17 listopada 2014, 23:06

Witam, zalałem do pełna, trochę pojęczała ale odpaliła ;)
Stoi teraz na przeglądzie to mechanik jeszcze zerknie czy to wina " słabej jakości" i Malej ilości paliwa.
Przy okazji dorzucę dla mojej piękności kilka nowych zabawek rizomy, manetki, klamki i oplot, żeby na wiosnę siły odzyskała
Dzięki panowie za zainteresowanie tematem.


Wróć do Usterki/awarie (CBR1000RR SC59)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość