Dzisiaj jest 12 listopada 2019, 02:48

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Przekaźnik stycznik rozrusznika ciągnie na lewo prąd?

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR1000RR SC59 2008-2016

Moderatorzy: maciekx, Tytus

 
Posty: 75
Rejestracja: 04 października 2015, 22:37
Motocykl: SC59
Rok produkcji: 2009

Przekaźnik stycznik rozrusznika ciągnie na lewo prąd?

Post » 14 stycznia 2016, 17:54

Panowie. Możliwe jest aby przekaźnik stycznik rozrusznika odpalał moto normalnie ale coś w nim się stało, że ciągnie na lewo prąd? Jest to technicznie możliwe? Komuś się zdarzyło lub słyszał o takim czymś?

Miałem problemy z rozładowywaniem. Dzisiaj w końcu miernikiem oblukałem elektrykę i wciąż był pobór. W końcu doszedłem do przekaźnika i go puknąłem młoteczkiem lekko i pobór wyszedł zerowy. Tylko jest to fizycznie możliwe czy to zbieg okoliczności?

 
Posty: 3403
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 104
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Seat leon 1 1.9 Tdi :)

Re: Przekaźnik stycznik rozrusznika ciągnie na lewo prąd?

Post » 14 stycznia 2016, 18:33

Nic dziwnego w każdej chwili może paść.
I jak najbardziej może być winowajcą.
Oddam nerkę za cbr :)

Awatar użytkownika
 
Posty: 1535
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Re: Przekaźnik stycznik rozrusznika ciągnie na lewo prąd?

Post » 14 stycznia 2016, 19:26

Hmm raczej mało prawdopodobne. Musiałbyś w tym momencie co jest jakas uplywnosc zmierzyć napięcie na przewodzie plusowym na cewke przekaznika czy jest jakieś napięcie chociaż to mało prawdopodobne bo musiałoby napięcie najpierw przejść przez włącznik rozrusznika i próbować załączyć cewke żeby popłynął jakiś prąd lub cewka musiała by mieć zwarcie ale wtedy nie zalaczyl by przekaznika raczej. To samo na stykach roboczych przekaznika musiałby się przekaznik skleić i wtedy miałbyś ciągle napięcie na rozruszniku możesz profilaktycznie zmierzyć przy samym rozruszniku czy masz jakieś napięcie jeśli coś jest to może przekaznik klei ale to takie mało prawdopodobne więc ja bym szukał gdzie indziej. Wyciągnij wszystkie bezpiecznik i po kolei wkładaj zamiast bezpiecznika amperomierz w każde gniazdo bezpiecznika wtedy coś ci się nakresli w którym obwodzie jest największy pobór prądu i potem trzeba szukać dalej.

 
Posty: 529
Rejestracja: 30 stycznia 2011, 23:28
Lokalizacja: WLKP Kalisz
Pochwały: 7
Motocykl: była cbr 954 jest ZX10R
Rok produkcji: 2008

Re: Przekaźnik stycznik rozrusznika ciągnie na lewo prąd?

Post » 14 stycznia 2016, 20:30

Masz alarm w moto?

Awatar użytkownika
 
Posty: 1535
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Re: Przekaźnik stycznik rozrusznika ciągnie na lewo prąd?

Post » 14 stycznia 2016, 20:34

Alarm też może być ale i immobiliser będzie ssal aku a jaki prąd płynął do tego momentu zanim stuknales w ten przekaznik? I potem czy była jakaś uplywnosc?

 
Posty: 75
Rejestracja: 04 października 2015, 22:37
Motocykl: SC59
Rok produkcji: 2009

Re: Przekaźnik stycznik rozrusznika ciągnie na lewo prąd?

Post » 14 stycznia 2016, 21:19

Alarmu brak, immo włączony jest ale od tygodnia dopiero a problem z aku jest od kilkunastu tygodni.

Jaki prąd płynął? Kuźwa żebym ja to pamiętał :/ Całkowicie zignorowałem cyfry. Na tyle ile jestem w stanie odtworzyć w głowie to po ustawieniu na mierniku A--- i wyborze 200m na wyświetlaczu pojawiało się na stałe 20,8. Wspomniane wcześniej puknięcie w stycznik i wymianie przełącznika od bixenonów wartość ta na stałe spadła do 0,00. I teraz właśnie albo to przełącznik od Bi albo puknięcie w stycznik coś naprawiło.

Moto stało wcześniej nie ruszane 9 dni. Po tych 9 dniach po przekręceniu kluczyka nawet nie dygnęły kontrolki tak wyssało aku. Teraz jak ta wartość wskazuje 0,00 załadowałem nowy drugi aku i muszę odczekać te 6 dni i sprawdzić czy znów go wyssie z energii.

Maćku to może powiem jak sprawdziałem. Szeregowo wpiąłem miernik między plus kabla a plus aku. I tam mi wciąż wskazywało 20,8 nawet jak wszystkie bezpieczniki wyjąłem. Dopiero puknięcie w stycznik rozrusznika i wymianę przełącznika od Bi sprawiło, że wartość na mierniku pojawiła się 0,00. Pytam o ten stycznik z tej racji, że jeżeli jest możliwość szwankowania to na zaś kupię bo na Alle tylko jedna aukcja jest i pozniej go moze nie byc - nawet jeżeli miało by się okazać, że to przełącznik od Bi robił zonki ;)

Awatar użytkownika
 
Posty: 1535
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Re: Przekaźnik stycznik rozrusznika ciągnie na lewo prąd?

Post » 14 stycznia 2016, 21:48

No to tak wyglada jakby faktycznie stycznik się skleil i delikatnie puszczał prąd na rozrusznik ale tak mały że nie był w stanie zakręcić rozrisznikiem chociaż to trochę naciagana teoria ale możliwa kolejna sprawa to faktycznie jakieś biksenony bo one pewnie oddzielnie zasilone z oddzielnego bezpiecznika bo jeśli wyjales bezpieczniki zostaje tylko rozrusznik lub właśnie jakieś dodatki nie seryjne w moto czyli może jakieś ksenony czy coś

 
Posty: 75
Rejestracja: 04 października 2015, 22:37
Motocykl: SC59
Rok produkcji: 2009

Re: Przekaźnik stycznik rozrusznika ciągnie na lewo prąd?

Post » 14 stycznia 2016, 22:03

Wrócę za 5 dni z pełną informacją.

Edit: Jak to w kabarecie mówią "zeżarło" :) Dzisiaj podpiąłem ładowarę i 50% wyssało.
Wymieniłem aku i wstawiłem fabrycznie nowe. W poniedziałek zerknę co tam słychać.


Wróć do Usterki/awarie (CBR1000RR SC59)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość