Dzisiaj jest 14 grudnia 2019, 09:44

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Problem 929 szarpie

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

 
Posty: 322
Rejestracja: 10 lipca 2010, 15:45
Lokalizacja: Połaniec
Pochwały: 1
Motocykl: Honda CBR929 FireBlade
Rok produkcji: 2000

Problem 929 szarpie

Post » 05 września 2013, 23:54

Siema, poratujcie Panowie bo mnie szlag jasny trafi krew nagła zaleje..

Przez chwilę nie jeździłem, chce jechać na przegląd odpalam wszystko ładnie pięknie normalnie mówiąc językiem Pierdzącego z 13 posterunku "cudacznie" ruszam a tu nie chce wchodzić na obroty dławi ją i czuć lekkie hmm hamowanie, jedzie hamuje jedzie hamuje jak koń kurde, a że kiepski ze mnie KałBoj to mi to nie spasowało, ale kij chmura idzie skitrałem tego konia do stajni..

Na drugi dzień chce odpalić a tu taaaki ch*j akumulator padł, podłączyłem do respiratora, pochodził trochę i odpaliła ale chodziła jakoś nierówno, po chwili się uspokoiła no to wyprowadzam i jadę, silnik dogrzany nic tylko się cieszyć ale jadę jadę a tu tarpie i to jeszcze bardziej.. Błędu żadnego nie wyświetla, jakiś objawów dziwnych nie ma, rozrusznik kręci, paliwo raczej dochodzi w komin nie wali ani nic normalnie okaz zdrowia do póki się nie ruszy..

Powiedźcie co to może być to sprawdzę, mam nadzieję że nic poważnego bo dopiero 1000zł w nią wpakowałem, silnik wymieniłem w zeszłym sezonie.. A jak to coś złego to dosłownie ZA*BIE SIĘ WŁASNĄ PIĘŚCIĄ i nawet nie będę się przeglądał w lusterku czy równo puchnie..

Pomocy i pozdrawiam

 
Posty: 61
Rejestracja: 14 maja 2012, 13:59
Lokalizacja: gdansk
Motocykl:

Post » 06 września 2013, 01:50

na dzien dobry sprawdź zawór egcv, później możesz looknąć do filtra powietrza :)

podobny objaw miałem gdy po pęknięciu linki od egcv zawór ustawiał się na 50%, wtedy jest objaw tak jakby palił na 2 gary ( dźwięk podobny do ducata ) dodatkowo możesz zajrzeć po bak i zobaczyć jak wygląda sprawa z masą do pompy paliwa :)

Pozdro :)

Awatar użytkownika
 
Posty: 497
Rejestracja: 12 listopada 2011, 21:22
Lokalizacja: Utr
Pochwały: 9
Motocykl: CBR 929
Rok produkcji: 2001

Post » 06 września 2013, 07:16

Skucior, Sprawdz ładowanie :)

Awatar użytkownika
 
Posty: 1536
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Post » 06 września 2013, 09:42

dokładnie ładowania pewnie nie ma !

 
Posty: 322
Rejestracja: 10 lipca 2010, 15:45
Lokalizacja: Połaniec
Pochwały: 1
Motocykl: Honda CBR929 FireBlade
Rok produkcji: 2000

Post » 06 września 2013, 11:39

maciekx pisze:dokładnie ładowania pewnie nie ma !


To by nie było takie złe bo alternator zakitrany mam hihi: Posprawdzam to co pisaliście, dzięki Panowie. Dam znać czy naprawiłem :)


Pozdro :)


Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość