Dzisiaj jest 14 grudnia 2019, 10:42

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Napięcie instalacji c.d.

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

Awatar użytkownika
 
Posty: 192
Rejestracja: 02 lutego 2011, 00:23
Lokalizacja: Gdynia
Motocykl: HondaCBR 929
Rok produkcji: 2001

Napięcie instalacji c.d.

Post » 05 kwietnia 2014, 08:12

Witam, stopiła mi się kostka pomiędzy altkiem a regulatorem. Sprawdziłem opory na kablach z alternatora i wszystko było ok [pomiędzy o.1 a 0.3], wsadziłem nowy akumulator. Po odpaleniu motąg chodzi na dwa gary [1 i 4 - wrzące, 2 i 3 ciepłe]. Po sprawdzeniu prądów na akumulatorze przy odpalonym silniku pokazuje 17/18V,( choć po odpaleniu pokazał 14V). Obroty silnika na jałowym wynoszą ponad 1500rpm [a przed awarią wynosiły 1200].
Pomocy!!! Jakieś pomysły zanim wstawię do warsztatu? :(
Drive like there's no tomorrow - there won't be.

 
Posty: 1092
Rejestracja: 24 kwietnia 2008, 21:04
Lokalizacja: Łódź
Pochwały: 43
Motocykl: SC33
Rok produkcji: 99

Post » 05 kwietnia 2014, 10:49

Jesli naprawde masz takie wartosci napiecia - około 17V, to najpewniej padł regulator i puszcza za duze napiecie na instalacje. Niestety, ale z twojego opisu wynika iz z winy zbyt wysokiego napiecia mogl ulec uszkodzeniu rowniez ECU. W zeszłym roku naprawiałem znajomemu sc33 , u ktorego napiecie w instalacji było cos okolo 20 v. Modul (bo jak pisalem to sc33 bylo), alternator, regulator, akumulator i ogolnie praktycznie cała elektryka to wywalenia - ale co dziwne spaliła sie tylko jedna zarowka w tylnej lampie, pozostałe były ok :).
Odłącz regulator i sproboj odpalic maszyne bez niego, sprawdz tez czy daje iskre na te dwa srodkowe gary. Niestety ale sc44 ma bardziej rozbudowana instalacje niz sc33 i dlatego uszkodzeniu moglo ulec znacznie wiecej - np czujniki, dlatego tez mozesz miec takie akcje z obrotami.
Ogolnie temat ładowania w sc44 i 50 to niestety ich zmora i trzeba tego bardzo pilnowac.

Awatar użytkownika
 
Posty: 192
Rejestracja: 02 lutego 2011, 00:23
Lokalizacja: Gdynia
Motocykl: HondaCBR 929
Rok produkcji: 2001

Post » 05 kwietnia 2014, 20:32

Odpaliłem na odłączonym regulatorze i niestety pali na dwa gary, więc taksometr będzie dalej nabijał koszty :( w poniedziałek umówię się w warsztacie i zobaczymy co dalej.
Dzięki za info :)
Drive like there's no tomorrow - there won't be.


Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość