Dzisiaj jest 12 grudnia 2019, 00:16

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

problemy z elektryką POMOCY!!!

problemy z elektryką POMOCY!!!

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

Awatar użytkownika
 
Posty: 163
Rejestracja: 27 maja 2014, 11:04
Lokalizacja: Koło
Pochwały: 2
Motocykl: Honda cbr 929
Rok produkcji: 2000

problemy z elektryką POMOCY!!!

Post » 28 maja 2014, 11:57

witam wszystkich, prosze o pomoc tych ktorzy sie znaja na elektryce, z gory dziekuje za ewentualne rady.
opisze swoj problem z cbr-ka: wiec zaczelo sie ze 2 miesiace temu problemy z rozladowanym aku, kupilem nowy zalozylem i nadal to samo wiec poczytalem na forum co to moze byc, kupilem miernik i zaczalem sprawdzac i okazalo sie ze na kostce od alternatora jest maly prad wiec go wymienilem, po wymianie napiecie na tej kostce bylo juz ok bo wynosilo ponad 70 V przy 5 tys obr no ale nadal nie bylo ladowania na odpowiednim poziomie wiec wymienilem jeszcze regulator napiecia, po tej wymianie ucieszylem sie bo ladowanie na klemach od akumulatora wrocilo do normy bo wynosilo okolo 14,5 V i od tego czasu zaliczylem juz kilka przejazdzek i wszystko bylo ok, zapalal bez problemu. Lecz pare dni temu zszokowalem sie a mianowicie w domu odpalil mi bez problemu po tygodniowym postoju w garazu, zrobilem okolo 10 km po czym zatrzymalem sie w sklepie na chwile, wracam no i odpalil znowu bez problemu, zrobilem znowu gdzies okolo 10 km zgasilem moto wracam po dobrej pol godzince, wkladam kluczyk do stacyjki przekrecam a tu nawet wyswietlacz sie nie zapalil, pomyslalem ze to moze jakis bezpiecznik sie przepalil wiec posprawdzalem pod siedzeniem ale wszystko wydawalo sie ok a pradu brak, rece mi opadly zadzwonilem po kumpla zapokowalismy na lawete i do domu. W domu sprawdzilem miernikiem a tu akumulator rozladowany praktycznie do zera :( prosze o porade jakas co moglo mi w tak szybki bo po 10 km i nietypowy sposob rozladowac akumulator, z gory dzieki i przepraszam za tak dlugi post ale chcialem w miare dokladnie opisac swoj problem

Awatar użytkownika
 
Posty: 163
Rejestracja: 27 maja 2014, 11:04
Lokalizacja: Koło
Pochwały: 2
Motocykl: Honda cbr 929
Rok produkcji: 2000

Re: problemy z elektryką POMOCY!!!

Post » 29 maja 2014, 12:31

dzisiaj zrobilem pomiary i na alternatorze jest dobry prad czyli alternator dziala ale ladowanie aku na klemach jest znowu slabe a regulator po 2 minutach pracy moto jest normalnie goracy. Prosze o pomoc bo juz sam nie wiem czy poprostu wadliwy jest regulator (od razu napisze ze kupilem go nowego 2 tygodnie temu firmy electrosport) czy sie tak szybko mogl przepalic a jezeli tak to moze ktos wie gdzie lezy problem ze nowy regulator tak szybko mogl pasc :(


Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość