Dzisiaj jest 12 listopada 2019, 21:31

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

dioda HISS

Tematy dotyczące ogólnych zagadnień Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

Awatar użytkownika
 
Posty: 146
Rejestracja: 20 marca 2010, 20:14
Lokalizacja: Rudna
Pochwały: 1
Motocykl: R6 50th anniv.
Rok produkcji: 2006

dioda HISS

Post » 20 marca 2010, 21:03

Wczoraj kupiłem swoją 929 i mam pytanie, jest w liczniku dioda "kluczyk", z tego co wiem to od HISS. Po wyłączeniu stacyjki ona mi nie świeci. Zaświeca się w momencie jak pompka paliwa zaczyna chodzić (po włączeniu zapłonu). Czy to jest normalne? gdzieś kiedyś czytałem, że powinna się świecić jak jest w stanie czuwania.

 
Posty: 316
Rejestracja: 15 września 2009, 06:24
Lokalizacja: Chrzanów
Pochwały: 2
Motocykl: 954rr
Rok produkcji: 2002

Post » 20 marca 2010, 21:13

Nie wiem czy w 929 jest podobnie z HISS
http://www.fireblade.pl/sc50_ciekawostki.php
Poczytaj :)
Pozdro

Awatar użytkownika
 
Posty: 146
Rejestracja: 20 marca 2010, 20:14
Lokalizacja: Rudna
Pochwały: 1
Motocykl: R6 50th anniv.
Rok produkcji: 2006

Post » 20 marca 2010, 22:28

Dzięki fesk. Fajnie by było jakby wypowiedział się użytkownik 929 ;)

Awatar użytkownika
 
Posty: 123
Rejestracja: 13 września 2009, 22:15
Lokalizacja: Suwałki
Motocykl: 2 x CBR 929
Rok produkcji: 2000

Post » 20 marca 2010, 22:35

To jest normalne. HISS świeci się tylko gdy włączysz zapłon i działa pompa paliwa,poźniej gaśnie. Więc nie masz czym sie obawiać :D
Dioda HISS ma funkcję czuwania w 954

Awatar użytkownika
 
Posty: 177
Rejestracja: 10 maja 2009, 11:46
Lokalizacja: polska
Pochwały: 1
Motocykl: CBR1000rr SC57B + XL600V
Rok produkcji: 2006

Post » 20 marca 2010, 22:42

Dokładnie tak jest jak pisze jasion929, u mnie też świeci jak się włączy zapłon. Więc w 929 to normalka.

Awatar użytkownika
 
Posty: 146
Rejestracja: 20 marca 2010, 20:14
Lokalizacja: Rudna
Pochwały: 1
Motocykl: R6 50th anniv.
Rok produkcji: 2006

Post » 20 marca 2010, 23:00

No i fajnie :) Dzięki za konkretne informacje :)

 
Posty: 56
Rejestracja: 20 stycznia 2011, 23:37
Lokalizacja: Katowice
Motocykl: CBR 929
Rok produkcji: 2001

Post » 12 marca 2011, 17:44

sory za odkopanie tematu, kupiłem kilka dni temu 929 i też mam pytanie odnośnie tej diody od hiss, u mnie wogóle się nie świeci, próbowałem tak jak bylo opisane wcześniej na podstawie 954 wejść w tryb ustawienia zegara, wyłączyć stacyjke i nie pomogło, własnie nie wiem czy się spaliła czy coś nie tak

Awatar użytkownika
 
Posty: 965
Rejestracja: 18 marca 2008, 21:58
Lokalizacja: Varsovia
Pochwały: 32
Motocykl: 954,929 pora na 1000RR
Rok produkcji: 2001

Post » 12 marca 2011, 19:31

w 954 dioda sie swiecila jak moto bylo na postoju an czerwono mrugala,do 24 h, potem bez murgania bo oszczedzala baterie.

2 929 dioda sie nei swieci, powinna ci sie zapalic,jak przekrecisz kluczyk, i wlaczysz zaplon. zaswieci sie na zielono. jezei tak jest to ok. jeeli nei to opisz konretnie. bo moze jest odlaczona,to wyustarczy dwa guziczki od licnzika pryztryzmac, rpzekrecic kluiczyk itp
ZAPRASZAM na> www.zespoloxide.pl Podaj dalej

 
Posty: 56
Rejestracja: 20 stycznia 2011, 23:37
Lokalizacja: Katowice
Motocykl: CBR 929
Rok produkcji: 2001

Post » 12 marca 2011, 20:22

własnie u mnie ta dioda wogóle się nie świeci, wszystko działa kluczyk też musi czytać bo inaczej by raczej nie zapalił, kombinowałem już tak jak wcześniej ktoś pisał wejść w tryb ustawień zegara i potem wyłączyć kluczykiem zapłon ale nic to nie dało i dalej nie zapala się


Wróć do Ogólne (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości